対応機種

  • Android: 4.1以上
  • iOS: 6以上